Back to overview
Maintenance
ソフトウェアアップデート
Dec 31, 2025 at 11:00am UTC
–
Dec 31, 2025 at 11:48am UTC
Affected services
Mastodon Web
Mastodon Streaming
Resolved
Dec 31, 2025 at 11:48am UTC
メンテナンスは無事終了しました
Mastodon v4.4.10にバージョンアップしました
Affected services
Created
Dec 31, 2025 at 11:00am UTC
Mastodonのバージョンアップを実施します
Affected services