Back to overview
Maintenance
ソフトウェアアップデート
Dec 28, 2025 at 04:00am UTC
–
Dec 28, 2025 at 04:15am UTC
Affected services
Mastodon Web
Mastodon Streaming
Resolved
Dec 28, 2025 at 04:15am UTC
メンテナンス作業は無事終了しました
Affected services
Created
Dec 28, 2025 at 04:00am UTC
Mastodonのバージョンアップを実施します
Affected services