Back to overview
Maintenance

ソフトウェアアップデート

Aug 23, 2025 at 04:00am UTC  –  Aug 23, 2025 at 04:27am UTC
Affected services
Mastodon Web
Mastodon Streaming
Object Storage

Resolved
Aug 23, 2025 at 04:27am UTC

メンテナンス作業は終了しました

Created
Aug 23, 2025 at 04:00am UTC

サーバーのソフトウェアアップデートを実施します