Back to overview
Maintenance
オブジェクトストレージ ソフトウェアアップデート
Apr 19 at 10:00am JST
–
Apr 19 at 11:00am JST
Affected services
Object Storage
Resolved
Apr 19 at 11:00am JST
作業は終了しました
Affected services
Object Storage
Created
Apr 19 at 10:00am JST
オブジェクトストレージのソフトウェアの更新作業を行います。
Affected services
Object Storage