Back to overview
Maintenance

Mastodonバージョンアップ

Oct 13 at 08:00am JST  –  Oct 13 at 01:04pm JST
Affected services
Mastodon Web
Mastodon Streaming
mastodon testbed

Resolved
Oct 13 at 01:04pm JST

バージョンアップ作業は無事終了しました。

Created
Oct 13 at 08:00am JST

Mastodonのバージョンアップ作業を実施します。