Back to overview
Maintenance
Mastodonバージョンアップ
Aug 25 at 09:00pm JST
–
Aug 25 at 09:26pm JST
Affected services
Mastodon Web
Mastodon Streaming
Object Storage
Resolved
Aug 25 at 09:26pm JST
メンテナンス作業は終了しました
Affected services
Mastodon Web
Mastodon Streaming
Object Storage
Created
Aug 25 at 09:00pm JST
Mastodonのバージョンアップを実施します
Affected services
Mastodon Web
Mastodon Streaming
Object Storage