Back to overview
Maintenance
実行基盤移転
Aug 06 at 08:00pm JST
–
Aug 06 at 09:36pm JST
Affected services
Mastodon Web
Mastodon Streaming
Object Storage
Resolved
Aug 06 at 09:36pm JST
作業は終了しました。
「アクセストークンが無効です」というメッセージが表示された場合は、一度ログアウトした後再度ログインし直してください。
Affected services
Mastodon Web
Mastodon Streaming
Object Storage
Created
Aug 06 at 08:00pm JST
Mastodonの実行基盤をVPS上に移転します
Affected services
Mastodon Web
Mastodon Streaming
Object Storage